请选择 进入手机版|继续访问电脑版

人工智能指标 通达信 副图 波段 短线 买卖点

[复制链接]

admin  管理员

发表于 3 天前 | 查看全部

指标公式
软件: 通达信 
公式类型: 副图 
二级分类: 波段 短线 买卖点 
人工智能指标 通达信 副图 波段 短线 买卖点 炒股叉第10215张

人工智能指标 通达信 副图 波段 短线 买卖点 炒股叉第10216张

[lywrap=通达信副图指标公式][lycode=tdx,true]VAR1:=(C-EMA(C,7))/EMA(C,7);
VAR2:=EMA(EMA(VAR1,3),3);
VAR3:=EMA(EMA(VAR1,3),2);
VAR4:=100*( VAR2+ VAR3);
VAR5:=EMA(VAR4,2.5);
BI:=100*(H+L)/2/EMA(C,17)-100;
BUY1:=VAR4>REF(VAR4,1) AND REF(VAR4,1)<REF(VAR4,2) AND REF(VAR4,2)<REF(VAR4,3);
BUY2:=REF(BI,1)>0 AND BUY1 AND VAR4<-2;
BUY3:=REF(BI,1)<0 AND BUY1 AND REF(VAR4,1)<-3;
BUY4:=VAR4<0 AND CROSS(VAR4,VAR5) AND BUY1;
BUY0:=(BUY2 OR BUY3 OR BUY4) AND (EMA(INDEXC,5)>REF(EMA(INDEXC,5),1) OR  VAR4>=REF(VAR4,1));
DRAWICON(BUY0,-130,14);
100;
主力:EMA( (CLOSE-MA(CLOSE,7))/MA(CLOSE,7)*480,2)*5,COLORGREEN,LINETHICK3;

散户:=EMA( (CLOSE-MA(CLOSE,11))/MA(CLOSE,11)*480,7)*5;
BT2:=CROSS(主力,散户) AND 主力<-10;

DRAWICON(CROSS(主力,散户) AND 主力<-10,主力,23);
IF(主力>=REF(主力,1),主力,DRAWNULL),COLORRED,LINETHICK3;
IF(主力<=REF(主力,1),主力,DRAWNULL),COLORGREEN,LINETHICK3;
BB:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
主动买:=IF(CLOSE>OPEN,BB*(HIGH-LOW),IF(CLOSE<OPEN,BB*((HIGH-OPEN)+(CLOSE-LOW)),VOL/2));
主买:主动买/10000,COLORRED,LINETHICK0;
主动卖:=IF(CLOSE>OPEN,0-BB*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSE<OPEN,0-BB*(HIGH-LOW),0-VOL/2));
主卖:-主动卖/10000,COLORGREEN,LINETHICK0;
参与度:主买/(主买+主卖),LINETHICK0;
单日换手:=100*V/CAPITAL,LINETHICK0;
十日换手:SUM(单日换手,10),LINETHICK0;
BIAS1:=(C-MA(C,6))/MA(C,6)*100;
BIAS2:=(C-MA(C,12))/MA(C,12)*100;
BIAS3:=(C-MA(C,24))/MA(C,24)*100;
BIAS:=(BIAS1+2*BIAS2+3*BIAS3)/6;
乖离:=MA(BIAS,10);
STICKLINE(((CROSS(BIAS,乖离)AND 乖离<-3)),80,98,2,0),COLORRED;
DRAWTEXT((CROSS(BIAS,乖离)AND 乖离<-3),130,'变盘'),COLORWHITE;
LC:=REF(CLOSE,1);
RSI:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
顶部:=CROSS(80,RSI)*35;
逃顶:=顶部;
顶:=IF(逃顶>REF(逃顶,1),35,0);
DRAWTEXT(顶=35,170,'逃顶'),COLOR00FF00;
STICKLINE(顶部,90,0,1,0),COLORGREEN;
VOLUME:=VOL;
主力启动线:=MA(VOLUME,5);
主力洗盘线:=MA(VOLUME,35);
资金异动线:=MA(VOLUME,135);
诱多:STICKLINE(CROSS(主力启动线,资金异动线) OR ((主力洗盘线 > 资金异动线) AND CROSS(主力启动线,主力洗盘线)),100,-3,0.5,0),COLORFFFF00;
DRAWTEXT(诱多,130,'骗钱'),COLORFFFF00;
VARR1:=SMA(MAX(CLOSE-REF(C,1),0),6,1)/SMA(ABS(CLOSE-REF(C,1)),6,1)*100;
{DRAWICON(CROSS(82,VARR1),180,15); }
DRAWTEXT(CROSS(82,VARR1),150,'逃'),COLORYELLOW;
BIASW:=(CLOSE-MA(CLOSE,10))/MA(CLOSE,10)*10;
狗:=(REF(DOWNNDAY(CLOSE,3),1) AND C>REF(C,1) AND BIASW>=REF(BIASW,1));
DRAWTEXT(狗,160,'金牛'),COLORYELLOW;
STICKLINE(狗,100,-5,0.5,0),COLORYELLOW;
MAN:=MA(C,3);MA10:=MA(C,10);MA20:=MA(C,20);MA30:=MA(C,30);MA60:=MA(C,60);
D1:=(MAN-MA10)/MIN(MAN,MA10);
D2:=(MAN-MA20)/MIN(MAN,MA20);
D3:=(MAN-MA30)/MIN(MAN,MA30);
D5:=(MA20-MA10)/MIN(MA20,MA10);
D6:=(MA30-MA10)/MIN(MA30,MA10);
D8:=(MA20-MA30)/MIN(MA20,MA30);
DB:=MA(MIN(MIN(MIN(D1,D2),MIN(D3,D5)),MIN(D6,D8))*100,2);
GJ:=(2*C+H+L)/4;
底:=DB<-10 AND GJ<MA30 AND REF(DB,1)<MIN(REF(DB,2),DB);
DRAWTEXT(底 AND COUNT(底,BARSLAST(NOT(DB<-10 AND GJ<MA30)))=1,160,'抄底'),COLORMAGENTA;
AAWW:=C-MA(C,6);
吗:=0;
DRAWICON(CROSS(AAWW,吗),90,17);
TJ1:=COUNT((C<O),5)>=3;
TJ2:=(MIN(C,O)-L)/(H-L)>=0.5;
TJ3:=L/MIN(C,O)<=0.97;
TJ4:=(C-MA(C,30))/MA(C,30)*100<-10;
长下影买:=TJ1 AND TJ2 AND TJ3 AND TJ4;
STICKLINE(长下影买,-150,0,0.3,0),COLORFF00FF;
DRAWTEXT(长下影买>0,-80,'长下影买'),COLORF8FFFF;
弱转强:=CROSS(CCI,-200) AND CCI>REF(CCI,1);
STICKLINE(弱转强,80,90,2,0),COLORWHITE;
DRAWTEXT(弱转强,110,'出击'),COLORYELLOW;
DIFF:=EMA(DCLOSE,12)-EMA(DCLOSE,26);
DEAP:=EMA(DIFF,9),COLORFFFF00;
MACD:=(DIFF-DEAP)*2;
A1:=BARSLAST(REF(CROSS(DIFF,DEAP),1));
AR1:=REF(CLOSE,1);
AR2:=SMA(MAX(CLOSE-AR1,0),7,1)/SMA(ABS(CLOSE-AR1),7,1)*100;
特准:STICKLINE(FILTER(REF(AR2,1)<20 AND AR2>REF(AR2,1),5),60,0,2,0),COLOR0066FF;
DRAWTEXT(特准,35,'←绝杀'),COLORWHITE;
增减力度:=(MA(CLOSE,34.000) - CLOSE) / MA(CLOSE, 34.000) * 10.000;
STICKLINE(CROSS( 1.700,增减力度), 75,30, 1,0),COLORWHITE;
DRAWTEXT(CROSS( 1.700,增减力度), 100,'底'),COLORWHITE;
STICKLINE(FILTER(CROSS(0.019100,增减力度),21),120,50, 1,0),COLORFFFF00;
DRAWTEXT(FILTER(CROSS(0.019100,增减力度),21), 150,'小心'),COLORGREEN;
RSI1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
BT1:=CROSS(RSI1,25);
STICKLINE(BT1,30,50,3,0),COLORFF00FF;
DRAWTEXT(BT1,75,'反弹'),COLORYELLOW;
短线获利:STICKLINE(REF("KDJ.J",1)<0 AND "KDJ.J">0,80,-50,0.3,0),COLOR0000FF;
DRAWTEXT(REF("KDJ.J",1)<0 AND "KDJ.J">0,50,'短买'),COLORWHITE;
AA:=EMA(C,5)-EMA(C,13);
BBP:=EMA(AA,3);
X:=AA>REF(AA,1); Y:=REF(AA,3)>=REF(AA,2);Z:=REF(AA,2)>=REF(AA,1);Z1:=AA<BBP;
注意:=X AND Y AND Z AND Z1 ;
DRAWTEXT(注意,1,'启动!'),COLORYELLOW;
DRAWICON(注意,10,1);
OSC:=100*(CLOSE-MA(CLOSE,20));
MAOSC:=EXPMEMA(OSC,6);
BIASWP:=(CLOSE-MA(CLOSE,20))/MA(CLOSE,20)*100;
BIASMA:=MA(BIASWP,6);
F:=100*(C-REF(C,1))/REF(C,1);
P1:=IF(C<REF(O,1) AND F<0,1,0);
P2:=IF(C<REF(O,2) AND F<0,1,0);
LIN:=IF(P1=0 AND REF(P1,1)=1 AND P2=0 AND REF(P2,1)=1,1,0);
DRAWICON(LIN,120,5);
SS1:=CROSS(OSC,MAOSC) AND LIN;
DRAWTEXT(SS1,-45,'<=抢反弹'),COLORFFFF22;
STICKLINE(SS1,-70,0,1,1),COLOR00FFFF;
SS:=CROSS(OSC,MAOSC) AND CROSS(BIASWP,BIASMA) AND LIN;
DRAWTEXT(SS,-100,'<=激进淘金'),COLORFF00FF;
STICKLINE(SS,-150,0,0.3,0),COLORRED;
A2:=BARSLAST(REF(CROSS("KDJ.K"(9,3,3),"KDJ.D"(9,3,3)),1));
B2:=REF(C,A2+1)>C AND REF("KDJ.K"(9,3,3),A2+1)<"KDJ.K"(9,3,3) AND CROSS("KDJ.K"(9,3,3),"KDJ.D"(9,3,3));
A3:=BARSLAST(REF(CROSS("RSI.RSI1"(6,12,24),"RSI.RSI2"(6,12,24)),1));
B3:=REF(C,A3+1)>C AND REF("RSI.RSI1"(6,12,24),A3+1)<"RSI.RSI1"(6,12,24) AND CROSS("RSI.RSI1"(6,12,24),"RSI.RSI2"(6,12,24));
STICKLINE(B2>0,-100,-80,2,0),COLORFF00FF;
DRAWTEXT(B2>0,-80,'←启动'),COLORYELLOW;
STICKLINE(B3>0,-80,-60,2,0),COLORYELLOW;
DRAWTEXT(B3>0,-60,'←走强'),COLORYELLOW;
FL:=V>REF(V,1) OR V>MA(V,5);
SZ:=(CROSS(C,MA(C,3)) OR CROSS(C,MA(C,5))) AND C>=O;
放量上涨:=IF(FL AND SZ,1,0);
STICKLINE(放量上涨,-40,-20,2,0),COLOR00FFFF;
DRAWTEXT(放量上涨,-25,'<=放量上涨'),COLORFF00FF;[/lycode][lycode=tdx2,true]VAR1赋值:(收盘价-收盘价的7日指数移动平均)/收盘价的7日指数移动平均
VAR2赋值:VAR1的3日指数移动平均的3日指数移动平均
VAR3赋值:VAR1的3日指数移动平均的2日指数移动平均
VAR4赋值:100*( VAR2+ VAR3)
VAR5赋值:VAR4的2.5日指数移动平均
BI赋值:100*(最高价+最低价)/2/收盘价的17日指数移动平均-100
BUY1赋值:VAR4>1日前的VAR4 AND 1日前的VAR4<2日前的VAR4 AND 2日前的VAR4<3日前的VAR4
BUY2赋值:1日前的BI>0 AND BUY1 AND VAR4<-2
BUY3赋值:1日前的BI<0 AND BUY1 AND 1日前的VAR4<-3
BUY4赋值:VAR4<0 AND VAR4上穿VAR5 AND BUY1
BUY0赋值:(BUY2 OR BUY3 OR BUY4) AND (大盘的收盘价的5日指数移动平均>1日前的大盘的收盘价的5日指数移动平均 OR  VAR4>=1日前的VAR4)
当满足条件BUY0时,在-130位置画14号图标
100
输出主力:(收盘价-收盘价的7日简单移动平均)/收盘价的7日简单移动平均*480的2日指数移动平均*5,画绿色,线宽为3
散户赋值:(收盘价-收盘价的11日简单移动平均)/收盘价的11日简单移动平均*480的7日指数移动平均*5
BT2赋值:主力上穿散户 AND 主力<-10
当满足条件主力上穿散户AND主力<-10时,在主力位置画23号图标
如果主力>=1日前的主力,返回主力,否则返回无效数,画红色,线宽为3
如果主力<=1日前的主力,返回主力,否则返回无效数,画绿色,线宽为3
BB赋值:成交量(手)/((最高价-最低价)*2-收盘价-开盘价的绝对值)
主动买赋值:如果收阳线,返回BB*(最高价-最低价),否则返回如果收阴线,返回BB*((最高价-开盘价)+(收盘价-最低价)),否则返回成交量(手)/2
输出主买:主动买/10000,画红色,线宽为0
主动卖赋值:如果收阳线,返回0-BB*((最高价-收盘价)+(开盘价-最低价)),否则返回如果收阴线,返回0-BB*(最高价-最低价),否则返回0-成交量(手)/2
输出主卖:-主动卖/10000,画绿色,线宽为0
输出参与度:主买/(主买+主卖),线宽为0
单日换手赋值:100*成交量(手)/当前流通股本(手),线宽为0
输出十日换手:单日换手的10日累和,线宽为0
BIAS1赋值:(收盘价-收盘价的6日简单移动平均)/收盘价的6日简单移动平均*100
BIAS2赋值:(收盘价-收盘价的12日简单移动平均)/收盘价的12日简单移动平均*100
BIAS3赋值:(收盘价-收盘价的24日简单移动平均)/收盘价的24日简单移动平均*100
BIAS赋值:(BIAS1+2*BIAS2+3*BIAS3)/6
乖离赋值:BIAS的10日简单移动平均
当满足条件((BIAS上穿乖离AND乖离<-3))时,在80和98位置之间画柱状线,宽度为2,0不为0则画空心柱.,画红色
当满足条件(BIAS上穿乖离AND乖离<-3)时,在130位置书写文字,画白色
LC赋值:1日前的收盘价
RSI赋值:收盘价-LC和0的较大值的6日[1日权重]移动平均/收盘价-LC的绝对值的6日[1日权重]移动平均*100
顶部赋值:80上穿RSI*35
逃顶赋值:顶部
顶赋值:如果逃顶>1日前的逃顶,返回35,否则返回0
当满足条件顶=35时,在170位置书写文字,COLOR00FF00
当满足条件顶部时,在90和0位置之间画柱状线,宽度为1,0不为0则画空心柱.,画绿色
VOLUME赋值:成交量(手)
主力启动线赋值:VOLUME的5日简单移动平均
主力洗盘线赋值:VOLUME的35日简单移动平均
资金异动线赋值:VOLUME的135日简单移动平均
输出诱多:当满足条件主力启动线上穿资金异动线OR((主力洗盘线>资金异动线)ANDCROSS(主力启动线,主力洗盘线))时,在100和-3位置之间画柱状线,宽度为0.5,0不为0则画空心柱.,COLORFFFF00
当满足条件诱多时,在130位置书写文字,COLORFFFF00
VARR1赋值:收盘价-1日前的收盘价和0的较大值的6日[1日权重]移动平均/收盘价-1日前的收盘价的绝对值的6日[1日权重]移动平均*100
当满足条件82上穿VARR1时,在150位置书写文字,画黄色
BIASW赋值:(收盘价-收盘价的10日简单移动平均)/收盘价的10日简单移动平均*10
狗赋值:(1日前的最近3日收盘价连跌 AND 收盘价>1日前的收盘价 AND BIASW>=1日前的BIASW)
当满足条件狗时,在160位置书写文字,画黄色
当满足条件狗时,在100和-5位置之间画柱状线,宽度为0.5,0不为0则画空心柱.,画黄色
MAN赋值:收盘价的3日简单移动平均
MA10赋值:收盘价的10日简单移动平均
MA20赋值:收盘价的20日简单移动平均
MA30赋值:收盘价的30日简单移动平均
MA60赋值:收盘价的60日简单移动平均
D1赋值:(MAN-MA10)/MAN和MA10的较小值
D2赋值:(MAN-MA20)/MAN和MA20的较小值
D3赋值:(MAN-MA30)/MAN和MA30的较小值
D5赋值:(MA20-MA10)/MA20和MA10的较小值
D6赋值:(MA30-MA10)/MA30和MA10的较小值
D8赋值:(MA20-MA30)/MA20和MA30的较小值
DB赋值:D1和D2的较小值和D3和D5的较小值的较小值和D6和D8的较小值的较小值*100的2日简单移动平均
GJ赋值:(2*收盘价+最高价+最低价)/4
底赋值:DB<-10 AND GJ<MA30 AND 1日前的DB<2日前的DB和DB的较小值
当满足条件底ANDCOUNT(底,上次取反距今天数)=1时,在160位置书写文字,画洋红色
AAWW赋值:收盘价-收盘价的6日简单移动平均
吗赋值:0
当满足条件AAWW上穿吗时,在90位置画17号图标
TJ1赋值:统计5日中满足(收阴线)的天数>=3
TJ2赋值:(收盘价和开盘价的较小值-最低价)/(最高价-最低价)>=0.5
TJ3赋值:最低价/收盘价和开盘价的较小值<=0.97
TJ4赋值:(收盘价-收盘价的30日简单移动平均)/收盘价的30日简单移动平均*100<-10
长下影买赋值:TJ1 AND TJ2 AND TJ3 AND TJ4
当满足条件长下影买时,在-150和0位置之间画柱状线,宽度为0.3,0不为0则画空心柱.,COLORFF00FF
当满足条件长下影买>0时,在-80位置书写文字,COLORF8FFFF
弱转强赋值:CCI上穿-200 AND CCI>1日前的CCI
当满足条件弱转强时,在80和90位置之间画柱状线,宽度为2,0不为0则画空心柱.,画白色
当满足条件弱转强时,在110位置书写文字,画黄色
DIFF赋值:不定周期收盘价的12日指数移动平均-不定周期收盘价的26日指数移动平均
DEAP赋值:DIFF的9日指数移动平均,COLORFFFF00
MACD赋值:(DIFF-DEAP)*2
A1赋值:上次1日前的DIFF上穿DEAP距今天数
AR1赋值:1日前的收盘价
AR2赋值:收盘价-AR1和0的较大值的7日[1日权重]移动平均/收盘价-AR1的绝对值的7日[1日权重]移动平均*100
输出特准:当满足条件1日前的AR2<20ANDAR2>1日前的AR2的5日过滤时,在60和0位置之间画柱状线,宽度为2,0不为0则画空心柱.,COLOR0066FF
当满足条件特准时,在35位置书写文字,画白色
增减力度赋值:(收盘价的34.000日简单移动平均 - 收盘价) / 收盘价的34.000日简单移动平均 * 10.000
当满足条件1.700上穿增减力度时,在75和30位置之间画柱状线,宽度为1,0不为0则画空心柱.,画白色
当满足条件1.700上穿增减力度时,在100位置书写文字,画白色
当满足条件0.019100上穿增减力度的21日过滤时,在120和50位置之间画柱状线,宽度为1,0不为0则画空心柱.,COLORFFFF00
当满足条件0.019100上穿增减力度的21日过滤时,在150位置书写文字,画绿色
RSI1赋值:收盘价-LC和0的较大值的6日[1日权重]移动平均/收盘价-LC的绝对值的6日[1日权重]移动平均*100
BT1赋值:RSI1上穿25
当满足条件BT1时,在30和50位置之间画柱状线,宽度为3,0不为0则画空心柱.,COLORFF00FF
当满足条件BT1时,在75位置书写文字,画黄色
输出短线获利:当满足条件1日前的"KDJ的J"<0AND"KDJ的J">0时,在80和-50位置之间画柱状线,宽度为0.3,0不为0则画空心柱.,COLOR0000FF
当满足条件1日前的"KDJ的J"<0AND"KDJ的J">0时,在50位置书写文字,画白色
AA赋值:收盘价的5日指数移动平均-收盘价的13日指数移动平均
BBP赋值:AA的3日指数移动平均
X赋值:AA>1日前的AA
Y赋值:3日前的AA>=2日前的AA
Z赋值:2日前的AA>=1日前的AA
Z1赋值:AA<BBP
注意赋值:X AND Y AND Z AND Z1
当满足条件注意时,在1位置书写文字,画黄色
当满足条件注意时,在10位置画1号图标
OSC赋值:100*(收盘价-收盘价的20日简单移动平均)
MAOSC赋值:OSC的6日指数平滑移动平均
BIASWP赋值:(收盘价-收盘价的20日简单移动平均)/收盘价的20日简单移动平均*100
BIASMA赋值:BIASWP的6日简单移动平均
F赋值:100*(收盘价-1日前的收盘价)/1日前的收盘价
P1赋值:如果收盘价<1日前的开盘价ANDF<0,返回1,否则返回0
P2赋值:如果收盘价<2日前的开盘价ANDF<0,返回1,否则返回0
LIN赋值:如果P1=0ANDREF(P1,1)=1ANDP2=0ANDREF(P2,1)=1,返回1,否则返回0
当满足条件LIN时,在120位置画5号图标
SS1赋值:OSC上穿MAOSC AND LIN
当满足条件SS1时,在-45位置书写文字,COLORFFFF22
当满足条件SS1时,在-70和0位置之间画柱状线,宽度为1,1不为0则画空心柱.,COLOR00FFFF
SS赋值:OSC上穿MAOSC AND BIASWP上穿BIASMA AND LIN
当满足条件SS时,在-100位置书写文字,COLORFF00FF
当满足条件SS时,在-150和0位置之间画柱状线,宽度为0.3,0不为0则画空心柱.,画红色
A2赋值:上次1日前的"KDJ的K"(9,3,3)上穿"KDJ的D"(9,3,3)距今天数
B2赋值:A2+1日前的收盘价>收盘价 AND A2+1日前的"KDJ的K"(9,3,3)<"KDJ的K"(9,3,3) AND "KDJ的K"(9,3,3)上穿"KDJ的D"(9,3,3)
A3赋值:上次1日前的"RSI.RSI1"(6,12,24)上穿"RSI.RSI2"(6,12,24)距今天数
B3赋值:A3+1日前的收盘价>收盘价 AND A3+1日前的"RSI.RSI1"(6,12,24)<"RSI.RSI1"(6,12,24) AND "RSI.RSI1"(6,12,24)上穿"RSI.RSI2"(6,12,24)
当满足条件B2>0时,在-100和-80位置之间画柱状线,宽度为2,0不为0则画空心柱.,COLORFF00FF
当满足条件B2>0时,在-80位置书写文字,画黄色
当满足条件B3>0时,在-80和-60位置之间画柱状线,宽度为2,0不为0则画空心柱.,画黄色
当满足条件B3>0时,在-60位置书写文字,画黄色
FL赋值:成交量(手)>1日前的成交量(手) OR 成交量(手)>成交量(手)的5日简单移动平均
SZ赋值:(收盘价上穿收盘价的3日简单移动平均 OR 收盘价上穿收盘价的5日简单移动平均) AND 收盘价>=开盘价
放量上涨赋值:如果FLANDSZ,返回1,否则返回0
当满足条件放量上涨时,在-40和-20位置之间画柱状线,宽度为2,0不为0则画空心柱.,COLOR00FFFF
当满足条件放量上涨时,在-25位置书写文字,COLORFF00FF[/lycode][/lywrap]
下载地址:https://pan.baidu.com/s/1UxWuPsB9piuaHwJlI0uCzQ

看了该指标的人还看了:
超级短线指标    牛熊分界线指标
线性回归线指标    瞄准底部指标

举报 使用道具

回复

*滑动验证:
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

股票公式

炒股叉客服QQ:156669939

手机版|小黑屋| Powered by Discuz! X3.4

© 2017-2018 炒股叉 版权所有 Version v4.7 / 工信部备案:京ICP备16025792号-1

快速回复 返回顶部 返回列表